Help with indentation in Eclipse


How to hide those special characters that are shown at the end of each line, due to indentation > > ¤¶?

After looking for the option in preferences and not finding it, I am forced to ask for help.

asked by akira94 11.06.2016 в 08:16

1 answer


Go to Preferences > General > Editors > Text editors There is an option with the text "Show blank characters". Make sure the option is not checked.

answered by 11.06.2016 в 08:30